Responder
Ver: 7604 | Responder: 9
[ Ayuda ] Bug- Poco Comun !!!

 [

Copiar link

]

  • Tiempo: 2019-10-05
  • Posts: 2
  • Repuestas: 0
Publicado 2020-03-22 23:57:56Mostrar todoOrden inverso
1# Ir a

Buenos días a toda la comunidad de Naruto, vengo a informarles sobre un Bug que me esta sucediendo en forma de patron repetitivo y ya me tiene molesto, el error es el siguiente, todo empezo el dia Viernes yo conecte a eso de las 9 de la mañana todo estaba bien jugando como siempre pero a eso de las 10:30 de la mañana cualquier accion que ejucutara en el juego empezo a ponerse muy lento entonces al cabo de 5 min me salio la pantalla en blanco indicandome el tiempo de respuesta con el servidor es lenta y por consecuencia no pudo conectar, el dia sabado fue lo mismo conecte temprano en la mañana y naruto estaba muy rapido jugue como 1 hora y cuando se hizo las 10:30 de la mañana otra vez el mismo error y hoy dia domingo fue lo mismo tanto fue asi que, cambie la dns en mi equipo y no abria el servidor de Esp-362 que es donde juego, inclusive si activo una vpn empieza la carga del juego pero cuando llega al 13% de alli no carga mas y me da error lo mas extraño de todo es que si intento abrir un servidor latino puedo conectarme sin ningun problema y quisiera saber por que lleva 3 dias seguidos dandome el mismo error exactamente a la misma hora me parece muy extraño que suceda de esa forma. mas abajo les colocare los capture de pantalla.






Responder
Posteo rápido
Responder

Necesitas ingresar para enviar mensaje | Registrar