Responder
Ver: 7527 | Responder: 9
[ Ayuda ] Bug- Poco Comun !!!

 [

Copiar link

]

  • Tiempo: 2019-10-05
  • Posts: 2
  • Repuestas: 0
Publicado 2020-03-22 23:57:56Solo ver autorOrden inverso
1# Ir a

Buenos días a toda la comunidad de Naruto, vengo a informarles sobre un Bug que me esta sucediendo en forma de patron repetitivo y ya me tiene molesto, el error es el siguiente, todo empezo el dia Viernes yo conecte a eso de las 9 de la mañana todo estaba bien jugando como siempre pero a eso de las 10:30 de la mañana cualquier accion que ejucutara en el juego empezo a ponerse muy lento entonces al cabo de 5 min me salio la pantalla en blanco indicandome el tiempo de respuesta con el servidor es lenta y por consecuencia no pudo conectar, el dia sabado fue lo mismo conecte temprano en la mañana y naruto estaba muy rapido jugue como 1 hora y cuando se hizo las 10:30 de la mañana otra vez el mismo error y hoy dia domingo fue lo mismo tanto fue asi que, cambie la dns en mi equipo y no abria el servidor de Esp-362 que es donde juego, inclusive si activo una vpn empieza la carga del juego pero cuando llega al 13% de alli no carga mas y me da error lo mas extraño de todo es que si intento abrir un servidor latino puedo conectarme sin ningun problema y quisiera saber por que lleva 3 dias seguidos dandome el mismo error exactamente a la misma hora me parece muy extraño que suceda de esa forma. mas abajo les colocare los capture de pantalla.






  • Tiempo: 2017-07-24
  • Posts: 13
  • Repuestas: 47
Publicado 2020-03-23 01:32:07Solo ver autor
2#

a mi también me pasa algo igual no tan amenudo como a ti pero si me pasa... de vez en cuando trato de cambiar de plano o entrar en algun menu del juego(ej: ninja, clan, etc) la pantalla se pone negra. quiero pensar que es la red... pero tengo doble capacidad lte y me pasa de igual manera :/




Último post Autor kendrini Edición 2020-03-23 01:32:56
  • Tiempo: 2017-07-24
  • Posts: 13
  • Repuestas: 47
Publicado 2020-03-23 01:37:17Solo ver autor
3#

Screenshot 2020-03-22 at 1Screenshot 2020-03-22 at 1

y justo ahora me acaba de pasar

  • Tiempo: 2017-04-06
  • Posts: 186
  • Repuestas: 1830
  • Moderador
Publicado 2020-03-23 02:46:39Solo ver autor
4#

El problema que esta saturadisimo el sistema, el tiempo de petición me sale a mi también de tanto en tanto. Ya esta reportado pero dudo que puedan hacer mucho debido a que en general internet esta saturada debido a los eventos recientes.

Saludos.

  • Tiempo: 2019-09-30
  • Posts: 9
  • Repuestas: 15
Publicado 2020-03-23 04:29:34Solo ver autor
5#

un moderator que ayuda esto mi amigo por favor???? tmb a mi me pasa muchas veces "tiempo de expedicion" pero luego me hace entrar .... que a el pasa siempre a la misma hora y luego no hace mas entrar por todo el dia no es normal gracias saludos a todos

  • Tiempo: 2019-10-21
  • Posts: 3
  • Repuestas: 8
Publicado 2020-03-23 22:29:30Solo ver autor
6#

chicos no es normal que le pasa solo por el servidor espanol donde estan los moderatores cuando sirben?????

  • Tiempo: 2017-04-06
  • Posts: 186
  • Repuestas: 1830
  • Moderador
  • Tiempo: 2017-05-11
  • Posts: 1
  • Repuestas: 5
Publicado 2020-03-25 11:34:32Solo ver autor
8#

ojala mejore con la esta actulizacion q sigue comenzo en este evento a mi tambien me pasa


  • Tiempo: 2017-09-06
  • Posts: 0
  • Repuestas: 6
Publicado 2020-03-25 12:38:53Solo ver autor
9#

Bueno el problema se debe a la saturacion del internet en las horas pico ya que por el motivo de las cuarentenas la gente se queda en la casa no pueden hacer mucho los adm. o moderadores del juego ya que es un problema ajeno.

Responder
Posteo rápido
Responder

Necesitas ingresar para enviar mensaje | Registrar