Responder
Ver: 35981 | Responder: 66
[ Ayuda ] Nueva versión OFICIAL del Mini-Login (NA)

 [

Copiar link

]

  • Tiempo: 2018-07-13
  • Posts: 0
  • Repuestas: 7
Publicado 2020-12-01 15:17:33Mostrar todo
46#

A mi me aparece esto y windows me dice que ya tengo la ultima version de .netframework

Sin título

  • Tiempo: 2018-07-13
  • Posts: 0
  • Repuestas: 7
Publicado 2020-12-01 15:20:19Mostrar todo
47#
  • MaxCorvalan Publicado 2020-12-01 15:05:39
  • lo fastidioso es que te pide el programa flame net work 4.5.2

Na a mi el windows me dice que ya tengo esas versiones instaladas y nada me sigue apareciendo el error Sin título

  • Tiempo: 2018-07-13
  • Posts: 0
  • Repuestas: 7
Publicado 2020-12-01 15:22:04Mostrar todo
48#

Tengo instalado el .netframework 4.8 y me sigue dando el error

  • Tiempo: 2018-07-13
  • Posts: 0
  • Repuestas: 7
Publicado 2020-12-02 10:56:15Mostrar todo
60#
  • FranchuS Publicado 2020-12-01 17:41:16
  • No me quiero arriesgar... prefiero esperar unas semanas para ver como va desarrollándose, porque no quiero tener disgustos o problemas de virus en mi ordenador. Cuando vea que esto es seguro, libre de virus y no tengan muchos fallos, lo probaré.

    Mientras tanto, seguiré por la web oficial.

    Sigo sin entender porque no se empeñan en cambiar el formato FLASH por HTML5 , INEXPLICABLE. Me cabrea porque tengo amigos que son desarrolladores de juegos y cambiaron el formato sin problema, OASIS NO y parece que ni se lo plantean. Yo espero que se lo piensen bien y no abandonen la web oficial.

    4 meses trabajando para este mini-login parece que se han currado para la nasa*


    * Ironía

De mi parte da un error con el framework


  • Tiempo: 2018-07-13
  • Posts: 0
  • Repuestas: 7
Publicado 2020-12-02 10:58:41Mostrar todo
61#
  • Häkkinen Publicado 2020-12-01 22:03:48
  • Muchos se quejan del consumo de cpu, pero hasta ahora a mi me deja abre normal, como si estuviera usando el chrome para abrir el juego

Esta lleno de problemas, yo creo que lo mas sensato es esperar a ver

  • Tiempo: 2018-07-13
  • Posts: 0
  • Repuestas: 7
Publicado 2020-12-02 10:59:59Mostrar todo
62#
  • MaxCorvalan Publicado 2020-12-01 15:05:39
  • lo fastidioso es que te pide el programa flame net work 4.5.2

yo tengo el 4.8 o sea tendría que desinstalarlo para instalar esa versión que ya de por si es vieja

Responder
Posteo rápido
Responder

Necesitas ingresar para enviar mensaje | Registrar